Čekejte prosím
Čekejte, prosím...

Komentáře

Patch nezbytný pro hraní GTA San Andreas na našich serverech.

 

  • SA-MP vyžaduje hru GTA:SA (pro PC) v1.00 US/EU.
  • DVD verze hry 2.0 může být downgradována na verzi 1.0 pomocí speciálního patche.
  • Steamová a Direct2Drive verze hry nejsou podporovány a nemohou být downgradovány.
  • Multiplayer Patch nainstalujte do složky hry.

 

Toplist